Балсат (Москва)
  • Элетромобиль Miluira
    Балсат (Москва)   Форум


Вернуться   Balsat-msk.ru forum > Технические вопросы > Общие вопросы по зарядным устройствам Кулон

 
 
Опции темы Поиск в этой теме Опции просмотра
  #5  
Старый 23.02.2016, 15:47
cntvol cntvol вне форума
Junior Member
 
Регистрация: 23.02.2016
Сообщений: 3
По умолчанию

чем всё закончилось, генератор?
недавно пришла замена кулону 405, но проблема осталась та же - после перехода зу в режим хранения, было так: напряж. с 14.4 падает до 13.4 и постепенно снова ползёт вверх.
примерно через час, тестер и его дисплей показывал 14.5, оставил, ещё через час уже наблюдал 15.1, выключил.
то есть всё повторилось как и в первом, но отличие от заменённого кулона только в том, что при входе в этот самый транс, показания напряжения не всегда выпадают из реальности, не дрейфят. хотя просто могло сказаться более продолжительное тестирование первого. ещё греться вроде бы меньше стал.
я именно с учётом этой функции "хранения" для резервн. ист. и брал кулон 405.
важно, что проблема эта была мной подробно описана и отправлена на их\ваш мэйл, но пришёл такой же...
попробовал разнести в пространстве на время теста силовую плату от логики - повторилось, дело не в нагреве платы контроллера.
с чем этот глюк связан и как побороть?

хотелось бы прояснить ещё такую странность - почему напряжение в реж. хранения привязано 92% к выставленному "потолку", а не всегда оптимальное 13.65в при любом раскладе?
Ответить с цитированием
 
Закладки


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT, время: 03:58.


Powered by vBulletin® Version 3.8.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot